<!DOCTYPE html>
<html lang="en-US" class="html_av-framed-box responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_left html_main_nav_header html_menu_right html_custom html_header_sticky html_header_shrinking_disabled html_mobile_menu_phone html_disabled html_header_searchicon_disabled html_content_align_center html_header_unstick_top_disabled html_header_stretch html_minimal_header html_entry_id_2129 ">
<head>
<meta charset="UTF-8" />
<meta name="robots" content="index, follow" />


<!-- mobile setting -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<!-- Scripts/CSS and wp_head hook -->
<title>LA Times Owner tronc Acquires New York Daily News &#8211; MT Newswires</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MT Newswires &raquo; Feed" href="http://www.mtnewswires.com/feed" />
<link rel="alternate" type="application/rss+xml" title="MT Newswires &raquo; Comments Feed" href="http://www.mtnewswires.com/comments/feed" />

<!-- google webfont font replacement -->
<link rel='stylesheet' id='avia-google-webfont' href='//fonts.googleapis.com/css?family=Open+Sans:400,600' type='text/css' media='all'/> 
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.mtnewswires.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bonfire-morph-css-css'  href='/wp-content/plugins/morph-by-bonfire/morph.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='morph-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C500&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='avia-grid-css'  href='/wp-content/themes/enfold/css/grid.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-base-css'  href='/wp-content/themes/enfold/css/base.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-layout-css'  href='/wp-content/themes/enfold/css/layout.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-scs-css'  href='/wp-content/themes/enfold/css/shortcodes.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-popup-css-css'  href='/wp-content/themes/enfold/js/aviapopup/magnific-popup.css?ver=1' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-media-css'  href='/wp-content/themes/enfold/js/mediaelement/skin-1/mediaelementplayer.css?ver=1' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-print-css'  href='/wp-content/themes/enfold/css/print.css?ver=1' type='text/css' media='print' />
<link rel='stylesheet' id='avia-dynamic-css'  href='/wp-content/uploads/dynamic_avia/mt_newswire.css?ver=589df0816d5cd' type='text/css' media='all' />
<link rel='stylesheet' id='avia-custom-css'  href='/wp-content/themes/enfold/css/custom.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-style-css'  href='/wp-content/themes/enfold-child/style.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-gravity-css'  href='/wp-content/themes/enfold/config-gravityforms/gravity-mod.css?ver=1' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.mtnewswires.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.mtnewswires.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='/wp-content/plugins/morph-by-bonfire/js/morph-accordion.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/enfold/js/avia-compat.js?ver=2'></script>
<link rel='https://api.w.org/' href='http://www.mtnewswires.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.mtnewswires.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.mtnewswires.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Second-Quarter US Growth Revised Above Expectations on Improved Consumer Spending' href='http://www.mtnewswires.com/2117' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://www.mtnewswires.com/2129" />
<link rel='shortlink' href='http://www.mtnewswires.com/?p=2129' />
<link rel="alternate" type="application/json+oembed" href="http://www.mtnewswires.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mtnewswires.com%2F2129" />
<link rel="alternate" type="text/xml+oembed" href="http://www.mtnewswires.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mtnewswires.com%2F2129&#038;format=xml" />
		<meta name="msapplication-tap-highlight" content="no" /> 
	<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="MT Newswires RSS2 Feed" href="http://www.mtnewswires.com/feed" />
<link rel="pingback" href="http://www.mtnewswires.com/xmlrpc.php" />

<style type='text/css' media='screen'>
 #top #header_main > .container, #top #header_main > .container .main_menu ul:first-child > li > a, #top #header_main #menu-item-shop .cart_dropdown_link{ height:50px; line-height: 50px; }
 .html_top_nav_header .av-logo-container{ height:50px;  }
 .html_header_top.html_header_sticky #top #wrap_all #main{ padding-top:48px; } 
</style>
<!--[if lt IE 9]><script src="/wp-content/themes/enfold/js/html5shiv.js"></script><![endif]-->
<link rel="icon" href="/wp-content/uploads/2016/09/mt-newswires-favicon-300x300.png" type="image/png">

<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-87046202-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->



<!--
Debugging Info for Theme support: 

Theme: Enfold
Version: 3.8
Installed: enfold
AviaFramework Version: 4.6
AviaBuilder Version: 0.9.1
- - - - - - - - - - -
ChildTheme: MT Newswire
ChildTheme Version: 1.0
ChildTheme Installed: enfold

ML:128-PU:11-PLA:11
WP:4.7.5
Updates: disabled
-->

<style type='text/css'>
@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal;
src: url('/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?v=3');
src: url('/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?v=3#iefix') format('embedded-opentype'), 
url('/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff?v=3') format('woff'), 
url('/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf?v=3') format('truetype'), 
url('/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg?v=3#entypo-fontello') format('svg');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }
</style>
</head>




<body id="top" class="post-template-default single single-post postid-2129 single-format-standard av-framed-box open_sans " itemscope="itemscope" itemtype="https://schema.org/WebPage" >

	
	<div id='wrap_all'>

	
<header id='header' class='all_colors header_color dark_bg_color  av_header_top av_logo_left av_main_nav_header av_menu_right av_custom av_header_sticky av_header_shrinking_disabled av_header_stretch av_mobile_menu_phone av_header_searchicon_disabled av_header_unstick_top_disabled av_minimal_header av_bottom_nav_disabled  av_header_border_disabled'  role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >

<a id="advanced_menu_toggle" href="#" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a><a id="advanced_menu_hide" href="#" 	aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a>		<div  id='header_main' class='container_wrap container_wrap_logo'>
	
        <div class='container av-logo-container'><div class='inner-container'><strong class='logo'><a href='http://www.mtnewswires.com/'><img height='100' width='300' src='/wp-content/uploads/2016/09/mt-newswires-white-logo.png' alt='MT Newswires' /></a></strong><nav class='main_menu' data-selectname='Select a page'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-1"><a href="http://www.mtnewswires.com/individual-subscribers" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Individuals</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-mega-parent  menu-item-top-level menu-item-top-level-2"><a target="_blank" href="https://ipad.mtnewswires.com/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Login</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-76" class="menu-last menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-3"><a href="http://www.mtnewswires.com/contact-us" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Contact Us</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
</ul></div></nav></div> </div> 
		<!-- end container_wrap-->
		</div>
		
		<div class='header_bg'></div>

<!-- end header -->
</header>
		
	<div id='main' class='all_colors' data-scroll-offset='48'>

	
		<div class='container_wrap container_wrap_first main_color sidebar_right'>

			<div class='container template-blog template-single-blog '>

				<main class='content units av-content-small alpha '  role="main" itemscope="itemscope" itemtype="https://schema.org/Blog" >

                    <article class='post-entry post-entry-type-standard post-entry-2129 post-loop-1 post-parity-odd post-entry-last single-big with-slider post-2129 post type-post status-publish format-standard has-post-thumbnail hentry category-top-news'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class="big-preview single-big"><a href="/wp-content/uploads/2017/09/09052017_newspaper.jpg" title="LA Times Owner tronc Acquires New York Daily News"><img width="500" height="321" src="/wp-content/uploads/2017/09/09052017_newspaper-500x321.jpg" class="attachment-entry_with_sidebar size-entry_with_sidebar wp-post-image" alt="LA Times Owner tronc Acquires New York Daily News" /></a></div><div class='blog-meta'></div><div class='entry-content-wrapper clearfix standard-content'><header class="entry-content-header"><h1 class='post-title entry-title'  itemprop="headline" >	<a href='http://www.mtnewswires.com/2129' rel='bookmark' title='Permanent Link: LA Times Owner tronc Acquires New York Daily News'>LA Times Owner tronc Acquires New York Daily News			<span class='post-format-icon minor-meta'></span>	</a></h1><span class='post-meta-infos'><time class='date-container minor-meta updated' >September 5, 2017</time><span class='text-sep text-sep-date'>/</span><span class="blog-categories minor-meta">in <a href="http://www.mtnewswires.com/category/top-news" rel="tag">Top News</a> </span><span class="text-sep text-sep-cat">/</span><span class="blog-author minor-meta">by <span class="entry-author-link" ><span class="vcard author"><span class="fn"><a href="http://www.mtnewswires.com/author/mt-newswires" title="Posts by MT Newswires" rel="author">MT Newswires</a></span></span></span></span></span></header><div class="entry-content"  itemprop="text" ><p>11:25 AM, Sep 5, 2017 &#8212; tronc (TRNC), a US publisher, which owns the Chicago Tribune and the Los Angeles Times, said that it acquired all of the outstanding interests of Mortimer Zuckerman&#8217;s Daily News, LP., the owner of the New York Daily News and NYDailyNews.com, to expand its publishing portfolio to 10 major US markets.</p>
<p>Financial terms of the transaction weren&#8217;t disclosed. Under the terms of the transaction, tronc assumed operational and pension liabilities of the New York Daily News, the media company said on its website late on Monday. The company will meet the obligations from New York Daily News cash flow.</p>
<p>Founded in 1919, the New York Daily News has 11 Pulitzer prizes under its belt, most recently winning the public service journalism prize in 2017. The NYDailyNews.com boasts more than 80 million unique monthly visitors. The New Your Daily News was founded by tronc&#8217;s predecessor company, The Tribune Company, tronc said.</p>
<p>The deal includes 100% ownership of the New York Daily News&#8217; printing facility in Jersey City, New Jersey. As part of the transaction, tronc will acquire a 49.9% interest in a joint venture with Zuckerman-related entities that will own the 25-acre parcel of land on which the printing facility is located, overlooking the Manhattan skyline, tronc said.</p>
<p>Companies: tronc, Inc.<br />
Price: 14.98 Price Change: +0.32 Percent Change: +2.18</p>
<p>&nbsp;</p>
<p><a href="http://www.mtnewswires.com/live-briefs-pro-north-america"><img class="aligncenter size-full wp-image-2130" src="/wp-content/uploads/2017/09/LIVE-BRIEFS-PRO-BANNER-STYLE.jpg" alt="" width="728" height="90" srcset="/wp-content/uploads/2017/09/LIVE-BRIEFS-PRO-BANNER-STYLE.jpg 728w, /wp-content/uploads/2017/09/LIVE-BRIEFS-PRO-BANNER-STYLE-300x37.jpg 300w, /wp-content/uploads/2017/09/LIVE-BRIEFS-PRO-BANNER-STYLE-705x87.jpg 705w, /wp-content/uploads/2017/09/LIVE-BRIEFS-PRO-BANNER-STYLE-450x56.jpg 450w" sizes="(max-width: 728px) 100vw, 728px" /></a></p>
</div><footer class="entry-footer"><div class='av-share-box'><h5 class='av-share-link-description'>Share this entry</h5><ul class='av-share-box-list noLightbox'><li class='av-share-link av-social-link-facebook' ><a target='_blank' href='http://www.facebook.com/sharer.php?u=http://www.mtnewswires.com/2129&amp;t=LA%20Times%20Owner%20tronc%20Acquires%20New%20York%20Daily%20News' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Facebook'><span class='avia_hidden_link_text'>Share on Facebook</span></a></li><li class='av-share-link av-social-link-twitter' ><a target='_blank' href='https://twitter.com/share?text=LA%20Times%20Owner%20tronc%20Acquires%20New%20York%20Daily%20News&url=http://www.mtnewswires.com/?p=2129' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Twitter'><span class='avia_hidden_link_text'>Share on Twitter</span></a></li><li class='av-share-link av-social-link-gplus' ><a target='_blank' href='https://plus.google.com/share?url=http://www.mtnewswires.com/2129' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Google+'><span class='avia_hidden_link_text'>Share on Google+</span></a></li><li class='av-share-link av-social-link-linkedin' ><a target='_blank' href='http://linkedin.com/shareArticle?mini=true&amp;title=LA%20Times%20Owner%20tronc%20Acquires%20New%20York%20Daily%20News&amp;url=http://www.mtnewswires.com/2129' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Linkedin'><span class='avia_hidden_link_text'>Share on Linkedin</span></a></li><li class='av-share-link av-social-link-mail' ><a  href='mailto:?subject=LA%20Times%20Owner%20tronc%20Acquires%20New%20York%20Daily%20News&amp;body=http://www.mtnewswires.com/2129' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share by Mail'><span class='avia_hidden_link_text'>Share by Mail</span></a></li></ul></div></footer><div class='post_delimiter'></div></div><div class='post_author_timeline'></div><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >/wp-content/uploads/2017/09/09052017_newspaper.jpg</span>
					   <span itemprop='height' >334</span>
					   <span itemprop='width' >500</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>MT Newswires</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>/wp-content/uploads/2016/09/mt-newswires-white-logo.png</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>MT Newswires</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2017-09-05T11:25:03+00:00" >2017-09-05 11:25:03</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2017-09-05 11:55:49</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>LA Times Owner tronc Acquires New York Daily News</span></span></span></article><div class='single-big'></div>


	        	
	        	
<div class='comment-entry post-entry'>


</div>
				<!--end content-->
				</main>

				<aside class='sidebar sidebar_right  alpha units'  role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar" ><div class='inner_sidebar extralight-border'><section id="text-9" class="widget clearfix widget_text"><h3 class="widgettitle">Premium News, Your Desk</h3>			<div class="textwidget"><ul class="form-title">
	<li>Get trial access to our premium, real time <a href="/live-briefs-pro-north-america">Live Briefs PRO North American</a> news service on the application you prefer;</li>
	<li>Email alerts with breaking news features and coverage not available anywhere else.</li>
</ul></div>
		<span class="seperator extralight-border"></span></section><section id="gform_widget-2" class="widget clearfix gform_widget"><link rel='stylesheet' id='gforms_reset_css-css'  href='/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.1.3' type='text/css' media='all' />

                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_4' ><form method='post' enctype='multipart/form-data'  id='gform_4'  action='/2129'>
                        <div class='gform_body'><ul id='gform_fields_4' class='gform_fields top_label form_sublabel_below description_below'><li id='field_4_1' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_4_1' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_4_1' type='text' value='' class='medium' tabindex='1'   />
                        </div></li><li id='field_4_2' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_4_2' >Select your current market data platform:<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_select'><select name='input_2' id='input_4_2'  class='medium gfield_select' tabindex='2'  aria-required="true" aria-invalid="false"><option value='Select One' >Select One</option><option value='Bloomberg' >Bloomberg</option><option value='CQG' >CQG</option><option value='DTN' >DTN</option><option value='eSignal' >eSignal</option><option value='FactSet' >FactSet</option><option value='Fidessa' >Fidessa</option><option value='FutureSource' >FutureSource</option><option value='Interactive Brokers' >Interactive Brokers</option><option value='Market-Q' >Market-Q</option><option value='NewsEdge' >NewsEdge</option><option value='Pershing NetX360' >Pershing NetX360</option><option value='S&amp;P Global, Capital IQ' >S&amp;P Global, Capital IQ</option><option value='Thomson Eikon' >Thomson Eikon</option><option value='QuoteStream' >QuoteStream</option></select></div></li><li id='field_4_3' class='gfield field_sublabel_below field_description_below gfield_visibility_hidden' ><label class='gfield_label' for='input_4_3' >Lead Source</label><div class='ginput_container ginput_container_text'><input name='input_3' id='input_4_3' type='text' value='Web' class='medium'  tabindex='3'  placeholder='Web'  aria-invalid="false" /></div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_4' class='gform_button button' value='Start Newsfeed Trial' tabindex='4' onclick='if(window["gf_submitting_4"]){return false;}  window["gf_submitting_4"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_4"]){return false;} window["gf_submitting_4"]=true;  jQuery("#gform_4").trigger("submit",[true]); }' /><!-- Begin Daddy Analytics fields --><input type="hidden" name="" value="" /><input type="hidden" name="" value="" /><!-- End Daddy Analytics fields --> 
            <input type='hidden' class='gform_hidden' name='is_submit_4' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='4' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_4' value='WyJbXSIsIjk5ZWE2Nzc5NDEwZTFjZmE1OGM0NzNlNmExODQ3NmYxIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_4' id='gform_target_page_number_4' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_4' id='gform_source_page_number_4' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 4) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [4, 1]) } ); </script><span class="seperator extralight-border"></span></section><section id="newsbox-3" class="widget clearfix newsbox"><h3 class="widgettitle">Latest News</h3><ul class="news-wrap image_size_widget"><li class="news-content post-format-standard"><a class='news-link' title='LA Times Owner tronc Acquires New York Daily News' href='http://www.mtnewswires.com/2129'><span class='news-thumb '><img width="36" height="36" src="/wp-content/uploads/2017/09/09052017_newspaper-36x36.jpg" class="attachment-widget size-widget wp-post-image" alt="LA Times Owner tronc Acquires New York Daily News" srcset="/wp-content/uploads/2017/09/09052017_newspaper-36x36.jpg 36w, /wp-content/uploads/2017/09/09052017_newspaper-80x80.jpg 80w, /wp-content/uploads/2017/09/09052017_newspaper-180x180.jpg 180w, /wp-content/uploads/2017/09/09052017_newspaper-120x120.jpg 120w" sizes="(max-width: 36px) 100vw, 36px" /></span><strong class='news-headline'>LA Times Owner tronc Acquires New York Daily News<span class='news-time'>September 5, 2017 - 11:25 am</span></strong></a></li><li class="news-content post-format-standard"><a class='news-link' title='Second-Quarter US Growth Revised Above Expectations on Improved Consumer Spending' href='http://www.mtnewswires.com/2117'><span class='news-thumb '><img width="36" height="36" src="/wp-content/uploads/2017/08/08302017_flags-36x36.jpg" class="attachment-widget size-widget wp-post-image" alt="" srcset="/wp-content/uploads/2017/08/08302017_flags-36x36.jpg 36w, /wp-content/uploads/2017/08/08302017_flags-80x80.jpg 80w, /wp-content/uploads/2017/08/08302017_flags-180x180.jpg 180w, /wp-content/uploads/2017/08/08302017_flags-120x120.jpg 120w" sizes="(max-width: 36px) 100vw, 36px" /></span><strong class='news-headline'>Second-Quarter US Growth Revised Above Expectations on Improved Consumer Spending<span class='news-time'>August 30, 2017 - 9:40 am</span></strong></a></li><li class="news-content post-format-standard"><a class='news-link' title='Refiners Facing &#8216;Significant&#8217; Disruption From Harvey With 3 Million Barrels a Day Offline, Goldman Says' href='http://www.mtnewswires.com/2109'><span class='news-thumb '><img width="36" height="36" src="/wp-content/uploads/2017/08/08282017-2-36x36.jpg" class="attachment-widget size-widget wp-post-image" alt="http://www.mtnewswires.com/2109" srcset="/wp-content/uploads/2017/08/08282017-2-36x36.jpg 36w, /wp-content/uploads/2017/08/08282017-2-80x80.jpg 80w, /wp-content/uploads/2017/08/08282017-2-180x180.jpg 180w, /wp-content/uploads/2017/08/08282017-2-120x120.jpg 120w" sizes="(max-width: 36px) 100vw, 36px" /></span><strong class='news-headline'>Refiners Facing &#8216;Significant&#8217; Disruption From Harvey With 3 Million Barrels a Day Offline, Goldman Says<span class='news-time'>August 28, 2017 - 10:11 am</span></strong></a></li><li class="news-content post-format-standard"><a class='news-link' title='Walmart and Google Plan Voice Shopping Tie-Up In Challenge to Amazon' href='http://www.mtnewswires.com/2101'><span class='news-thumb '><img width="36" height="36" src="/wp-content/uploads/2017/08/08232017_walmart-36x36.jpg" class="attachment-widget size-widget wp-post-image" alt="" srcset="/wp-content/uploads/2017/08/08232017_walmart-36x36.jpg 36w, /wp-content/uploads/2017/08/08232017_walmart-80x80.jpg 80w, /wp-content/uploads/2017/08/08232017_walmart-180x180.jpg 180w, /wp-content/uploads/2017/08/08232017_walmart-120x120.jpg 120w" sizes="(max-width: 36px) 100vw, 36px" /></span><strong class='news-headline'>Walmart and Google Plan Voice Shopping Tie-Up In Challenge to Amazon<span class='news-time'>August 23, 2017 - 10:24 am</span></strong></a></li></ul><span class="seperator extralight-border"></span></section></div></aside>

			</div><!--end container-->

		</div><!-- close default .container_wrap element -->


						<div class='container_wrap footer_color' id='footer'>

					<div class='container'>

						<div class='flex_column av_one_third  first el_before_av_one_third'><section id="text-2" class="widget clearfix widget_text">			<div class="textwidget"><img src="/wp-content/uploads/2016/10/mt-newswires-footerlogo-1.png" />
<p>The most recognized names in North America rely on MT Newswires to power their applications. Better news, better service, better price.</p></div>
		<span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_third  el_after_av_one_third  el_before_av_one_third '><section id="text-3" class="widget clearfix widget_text"><h3 class="widgettitle">Power Your Application with Better News</h3>			<div class="textwidget"><p>Contact us to get a demonstration of what better real time news and market intel can do for your platform. </p>
<p class="footer-sales"><a href="/contact" class="footer-sales-button">Contact Sales</a></p></div>
		<span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_third  el_after_av_one_third  el_before_av_one_third '><section id="text-4" class="widget clearfix widget_text">			<div class="textwidget"><p><strong>MT Newswires</strong><br>
4720 Montgomery Lane<br>
Suite 900<br>
Bethesda, MD 20814</p>
<p><a href="/wp-content/uploads/2017/08/MT-Newswires-Brochure_WEB.pdf" target="_blank">Live Briefs News Brochure</a><br>
<a href="/wp-content/uploads/2016/10/MT_Newswires_Access_Flyer.pdf" target="_blank">Premium Access Guide</a></p></div>
		<span class="seperator extralight-border"></span></section></div>

					</div>


				<!-- ####### END FOOTER CONTAINER ####### -->
				</div>

	


			

			
				<footer class='container_wrap socket_color' id='socket'  role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" >
                    <div class='container'>

                        <span class='copyright'>Copyright © 2017 MT Newswires, a Division of MidnightTrader, Inc. All rights reserved.<br>By using this site, you agree to the <a href="/disclaimer">Disclaimer</a> and <a href="/privacy-policy">Privacy Policy.<br><a href="/help">Help</a> | <a href="https://ipad.mtnewswires.com/" target="_blank">Login</a></span>

                        <ul class='noLightbox social_bookmarks icon_count_3'><li class='social_bookmarks_linkedin av-social-link-linkedin social_icon_1'><a target='_blank' href='https://www.linkedin.com/company/mt-newswires' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Linkedin'><span class='avia_hidden_link_text'>Linkedin</span></a></li><li class='social_bookmarks_twitter av-social-link-twitter social_icon_2'><a target='_blank' href='https://twitter.com/midnighttrader' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Twitter'><span class='avia_hidden_link_text'>Twitter</span></a></li><li class='social_bookmarks_facebook av-social-link-facebook social_icon_3'><a target='_blank' href='https://www.facebook.com/MidnightTrader' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Facebook'><span class='avia_hidden_link_text'>Facebook</span></a></li></ul>
                    </div>

	            <!-- ####### END SOCKET CONTAINER ####### -->
				</footer>


					<!-- end main -->
		</div>
		
		<a class='avia-post-nav avia-post-prev with-image' href='http://www.mtnewswires.com/2117' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-title'>Second-Quarter US Growth Revised Above Expectations on Improved Consumer Sp...</span>            <span class='entry-image'><img width="80" height="80" src="/wp-content/uploads/2017/08/08302017_flags-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="/wp-content/uploads/2017/08/08302017_flags-80x80.jpg 80w, /wp-content/uploads/2017/08/08302017_flags-36x36.jpg 36w, /wp-content/uploads/2017/08/08302017_flags-180x180.jpg 180w, /wp-content/uploads/2017/08/08302017_flags-120x120.jpg 120w" sizes="(max-width: 80px) 100vw, 80px" /></span>        </span>    </span></a><!-- end wrap_all --></div>


		<!-- BEGIN MAIN MENU BUTTON -->
        		<div class="morph-main-menu-button-wrapper morph-menu-button-right">
        
        <!-- BEGIN MENU BUTTON LABEL (if one is entered) -->
                <!-- END MENU BUTTON LABEL (if one is entered) -->
        
        
            <div class="morph-main-menu-button">
                <div class="morph-main-menu-button-middle"></div>
            </div>
        
		</div>
				<!-- END MAIN MENU BUTTON -->
        
        <!-- BEGIN LOGO -->
                <!-- END LOGO -->
        
        <!-- BEGIN HEADER BAR -->
                <!-- END HEADER BAR -->

		<!-- BEGIN MAIN WRAPPER -->
		<div class="morph-main-wrapper morph-main-wrapper-right">
			<div class="morph-main-wrapper-inner">
				<div class="morph-main">
	
					<!-- BEGIN HEADING CONTENT -->
					<div class="morph-heading-wrapper">
						<div class="morph-heading-inner">
							<!-- BEGIN HEADING TEXT -->
							<div class="morph-heading-text">
                                							</div>
							<!-- END HEADING TEXT -->
							<!-- BEGIN SUBHEADING TEXT -->
							<div class="morph-subheading-text">
                                							</div>
							<!-- END SUBHEADING TEXT -->
							
							<!-- BEGIN SEARCH BUTTON -->
														<!-- END SEARCH BUTTON -->
					
							<!-- BEGIN SEARCH FORM CLOSE ICON -->
							<div class="morph-search-close-wrapper morph-search-close-wrapper-right">
									<div class="morph-search-close-button">
									</div>
							</div>
							<!-- END SEARCH FORM CLOSE ICON -->

							<!-- BEGIN SEARCH FORM -->
							<div class="morph-search-wrapper morph-search-wrapper-right">
								<form method="get" id="searchform" action="http://www.mtnewswires.com/">
									<input type="text" name="s" id="s">
								</form>
							</div>
							<!-- END SEARCH FORM -->
							
							<!-- BEGIN SECONDARY MENU BUTTON -->
														<div class="morph-secondary-menu-button">
								<!-- BEGIN SECONDARY MENU -->
								<div class="morph-secondary-menu-wrapper">
																	</div>
								<!-- END SECONDARY MENU -->
								
								<div class="morph-secondary-button">
                                    <div class="morph-secondary-button-inner"></div>
                                </div>
							</div>
														<!-- END SECONDARY MENU BUTTON -->
						</div>
					</div>
					<!-- END HEADING CONTENT -->
					
					<!-- BEGIN HEADING BACKGROUND OVERLAY -->
					<div class="morph-heading-overlay"></div>
					<!-- END HEADING BACKGROUND OVERLAY -->
					
					<!-- BEGIN HEADING IMAGE -->
					<div class="morph-heading-image"></div>
					<!-- END HEADING IMAGE -->
	
					<!-- BEGIN MAIN MENU + WIDGETS -->
					<div class="morph-menu-wrapper">
						<!-- BEGIN MAIN MENU -->
                                                <div class="morph-by-bonfire"><ul id="menu-hamburger-menu" class="menu"><li id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://www.mtnewswires.com/">Home<div class="morph-menu-item-description"></div></a></li>
<li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://www.mtnewswires.com/investment-advisor-wealth-management">Investment Advisor &#038; Wealth Management<div class="morph-menu-item-description"></div></a>
<ul class="sub-menu">
	<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.mtnewswires.com/live-briefs-pro-north-america">Live Briefs Pro – North America<div class="morph-menu-item-description"></div></a></li>
	<li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.mtnewswires.com/live-briefs-pro-global-markets">Live Briefs Pro – Global Markets<div class="morph-menu-item-description"></div></a></li>
	<li id="menu-item-2077" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.mtnewswires.com/venture-50-wire">Venture 50 Wire<div class="morph-menu-item-description"></div></a></li>
	<li id="menu-item-2075" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.mtnewswires.com/street-color">Street Color &#8211; Bloomberg Chat Intel<div class="morph-menu-item-description"></div></a></li>
	<li id="menu-item-2114" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.mtnewswires.com/first-oil-chat-intel">First Oil – ICE Chat Intel<div class="morph-menu-item-description"></div></a></li>
	<li id="menu-item-706" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.mtnewswires.com/calendar-feeds-bespoke-news">Calendar Feeds &#038; Bespoke News<div class="morph-menu-item-description"></div></a></li>
</ul>
</li>
<li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://www.mtnewswires.com/retail-institutional-trading">Retail &#038; Institutional Trading<div class="morph-menu-item-description"></div></a>
<ul class="sub-menu">
	<li id="menu-item-92" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.mtnewswires.com/live-briefs-pro-north-america">Live Briefs Pro – North America<div class="morph-menu-item-description"></div></a></li>
	<li id="menu-item-93" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.mtnewswires.com/live-briefs-pro-global-markets">Live Briefs Pro – Global Markets<div class="morph-menu-item-description"></div></a></li>
	<li id="menu-item-111" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.mtnewswires.com/live-briefs-investor-us">Live Briefs Investor – US<div class="morph-menu-item-description"></div></a></li>
	<li id="menu-item-2078" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.mtnewswires.com/venture-50-wire">Venture 50 Wire<div class="morph-menu-item-description"></div></a></li>
	<li id="menu-item-2076" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.mtnewswires.com/street-color">Street Color &#8211; Bloomberg Chat Intel<div class="morph-menu-item-description"></div></a></li>
	<li id="menu-item-2115" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.mtnewswires.com/first-oil-chat-intel">First Oil – ICE Chat Intel<div class="morph-menu-item-description"></div></a></li>
	<li id="menu-item-96" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.mtnewswires.com/calendar-feeds-bespoke-news">Calendar Feeds &#038; Bespoke News<div class="morph-menu-item-description"></div></a></li>
</ul>
</li>
<li id="menu-item-81" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://www.mtnewswires.com/research-and-market-data">Research &#038; Market Data<div class="morph-menu-item-description"></div></a>
<ul class="sub-menu">
	<li id="menu-item-97" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.mtnewswires.com/live-briefs-pro-north-america">Live Briefs Pro – North America<div class="morph-menu-item-description"></div></a></li>
	<li id="menu-item-98" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.mtnewswires.com/live-briefs-pro-global-markets">Live Briefs Pro – Global Markets<div class="morph-menu-item-description"></div></a></li>
	<li id="menu-item-2037" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.mtnewswires.com/venture-50-wire">Venture 50 Wire<div class="morph-menu-item-description"></div></a></li>
	<li id="menu-item-2038" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.mtnewswires.com/street-color">Street Color &#8211; Bloomberg Chat Intel<div class="morph-menu-item-description"></div></a></li>
	<li id="menu-item-2116" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.mtnewswires.com/first-oil-chat-intel">First Oil – ICE Chat Intel<div class="morph-menu-item-description"></div></a></li>
</ul>
</li>
<li id="menu-item-82" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://www.mtnewswires.com/web-solutions">Web Solutions<div class="morph-menu-item-description"></div></a>
<ul class="sub-menu">
	<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.mtnewswires.com/live-briefs-pro-north-america">Live Briefs Pro – North America<div class="morph-menu-item-description"></div></a></li>
	<li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.mtnewswires.com/live-briefs-pro-global-markets">Live Briefs Pro – Global Markets<div class="morph-menu-item-description"></div></a></li>
	<li id="menu-item-110" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.mtnewswires.com/live-briefs-web-series">Live Briefs – Web Series<div class="morph-menu-item-description"></div></a></li>
	<li id="menu-item-2079" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.mtnewswires.com/venture-50-wire">Venture 50 Wire<div class="morph-menu-item-description"></div></a></li>
	<li id="menu-item-705" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.mtnewswires.com/calendar-feeds-bespoke-news">Calendar Feeds &#038; Bespoke News<div class="morph-menu-item-description"></div></a></li>
</ul>
</li>
<li id="menu-item-1804" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.mtnewswires.com/first-oil-chat-intel">First Oil – ICE Chat Intel<div class="morph-menu-item-description"></div></a></li>
<li id="menu-item-1235" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.mtnewswires.com/ask-alyce-chat-intel">Ask Alyce &#8211; Bloomberg Chat Intel<div class="morph-menu-item-description"></div></a></li>
<li id="menu-item-1348" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.mtnewswires.com/federal-public-sector">Federal &#038; Public Sector<div class="morph-menu-item-description"></div></a></li>
<li id="menu-item-83" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.mtnewswires.com/our-distributors">Our Distributors<div class="morph-menu-item-description"></div></a></li>
<li id="menu-item-84" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://www.mtnewswires.com/about-us">About Us<div class="morph-menu-item-description"></div></a>
<ul class="sub-menu">
	<li id="menu-item-85" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.mtnewswires.com/about-us/team">Team<div class="morph-menu-item-description"></div></a></li>
	<li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.mtnewswires.com/about-us/company-history">Company History<div class="morph-menu-item-description"></div></a></li>
</ul>
</li>
<li id="menu-item-429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://www.mtnewswires.com/in-the-news">In the News<div class="morph-menu-item-description"></div></a>
<ul class="sub-menu">
	<li id="menu-item-1000" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.mtnewswires.com/category/top-news">Exclusive Reporting &#038; Top News Straight From Our Newsroom<div class="morph-menu-item-description"></div></a></li>
	<li id="menu-item-934" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.mtnewswires.com/category/press-release">Press Releases<div class="morph-menu-item-description"></div></a></li>
	<li id="menu-item-845" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.mtnewswires.com/category/client-launches">Recent Developments<div class="morph-menu-item-description"></div></a></li>
</ul>
</li>
</ul></div>						<!-- END MAIN MENU -->
						
						<!-- BEGIN WIDGETS -->
						<div class="morph-widgets-wrapper">
													</div>
						<!-- END WIDGETS -->
					</div>
					<!-- END MAIN MENU + WIDGETS -->
	
				</div>
			</div>
		</div>
		<!-- END MAIN WRAPPER -->
		
		<!-- BEGIN MAIN BACKGROUND -->
		<div class="morph-main-background morph-main-background-right">
		</div>
		<!-- END MAIN BACKGROUND -->
		
		<!-- BEGIN BACKGROUND OVERLAY (when menu open) -->
		<div class="morph-background-overlay"></div>
		<!-- END BACKGROUND OVERLAY (when menu open) -->

	
		<style>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</style>
        
        		<!-- END CUSTOM COLORS (WP THEME CUSTOMIZER) -->
	
	
<!-- Start of Async HubSpot Analytics Code for WordPress v1.1.1 -->
<script type="text/javascript">
var _hsq = _hsq || [];
_hsq.push(["setContentType", "blog-post"]);
(function(d,s,i,r) {
  if (d.getElementById(i)){return;}
  var n = d.createElement(s),e = document.getElementsByTagName(s)[0];
  n.id=i;n.src = '//js.hs-analytics.net/analytics/'+(Math.ceil(new Date()/r)*r)+'/2934883.js';
  e.parentNode.insertBefore(n, e);
})(document, "script", "hs-analytics", 300000);
</script>
<!-- End of Async HubSpot Analytics Code -->

 <script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = '/wp-content/themes/enfold/framework/';
    avia_framework_globals.installedAt = '/wp-content/themes/enfold/';
    avia_framework_globals.ajaxurl = 'http://www.mtnewswires.com/wp-admin/admin-ajax.php';
/* ]]> */ 
</script>
 
 <div class='av-frame av-frame-top av-frame-vert'></div><div class='av-frame av-frame-bottom av-frame-vert'></div><div class='av-frame av-frame-left av-frame-hor'></div><div class='av-frame av-frame-right av-frame-hor'></div><script type='text/javascript' src='/wp-content/plugins/morph-by-bonfire/js/morph.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/plugins/morph-by-bonfire/js/search.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/plugins/morph-by-bonfire/js/jquery.scrollbar.min.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/enfold/js/avia.js?ver=3'></script>
<script type='text/javascript' src='/wp-content/themes/enfold/js/shortcodes.js?ver=3'></script>
<script type='text/javascript' src='/wp-content/themes/enfold/js/aviapopup/jquery.magnific-popup.min.js?ver=2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mtnewswires.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.mtnewswires.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.mtnewswires.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.mtnewswires.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.1.3'></script>
<a href='#top' title='Scroll to top' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Scroll to top</span></a>

<div id="fb-root"></div>
</body>
</html>
